ça chauffe fort ! trop fort ! température excessive en roulage

Si t'as pas réussi à le vendre t'as plus qu'à le réparer
Répondre
kantlefou
3- passe enfin son permis gros cube
3- passe enfin son permis gros cube
Messages : 19
Enregistré le : 6/07/2016 14:15
Département : 69
Moto(s) : CAGIVA raptor 1000

ça chauffe fort ! trop fort ! température excessive en roulage

Message par kantlefou » 21/05/2020 10:04

Bonjour à tous,
Avec moi c'est un jour une histoire !! décidément cette navigator me pose plus de problème que ma raptor. Après mon problème électrique qui est réglé et elle fonctionne à merveille, c'est maintenant des montées en température en roulant pas forcément en ville (sur routes ou autoroute) et pas en tirant sur la meule loin de là.
ah ce V-twin est tellement bon, mais ça chauffe ...

Elle monte rapidement jusqu'à 100 voir 107 et peine a redescendre et en ville c'est pire.
je en comprends pas d'où cela vient.

Niveau de liquide : ok
état du radiateur : pas top mais j'ai vue pire (je peux mettre une photo si besoin)
j'ai purgé aussi, pas d'air.

vous avez déjà été confronté à ce problème ?

je précise que j'ai la belle depuis 1 semaine, j'ai donc fait peu de bornes avec 100km.

Avatar du membre
williamTLS
39 - finit enfin une course
39 - finit enfin une course
Messages : 6436
Enregistré le : 15/01/2005 18:29
Département : 91
Moto(s) : TLS,CéBèRk

Re: ça chauffe fort ! trop fort ! température excessive en roulage

Message par williamTLS » 23/05/2020 21:44

Salut,j'ai eu aussi une navi,c'est clair qu'elle chauffe fort! j'avais meme refoulé du liquide,je crois que ça n'est pas très logique au point de vue circulation LDR.branche un interrupteur de ventilo!
à coté le TLS ne posait aucun soucis.
d'un truc sympa sur papier et de partie cycle sympa (mais sous dimensionnée) ,il a un echappement restrictif (chauffe?) qui cuit bien le regulateur,un CDI bizarre alors que la raptor à un faisceau/cdi de TL.donc des accoups d'injection and co. plein d'essence à gerer...

moi j'avais abandonné ,j'avais plus besoin de ce type de moto pour mes trajets,sinon j'aurais mis un faisceau/CDI de TL.

Avatar du membre
sml
Tripoteur de vieux
Tripoteur de vieux
Messages : 5530
Enregistré le : 29/06/2004 18:45
Département : 13
Moto(s) : 950 SM / DL 650
Localisation : Simiane (13)
Contact :

Re: ça chauffe fort ! trop fort ! température excessive en roulage

Message par sml » 4/06/2020 10:05

Tu as moyen de brancher une sonde AFR dessus pour vérifier qu’elle n’est pas trop pauvre ?

(Une piste parmi tant d’autres)
Knowledge is not a crime. Stay curious.

Répondre