probleme de démarreur

Si t'as pas réussi à le vendre t'as plus qu'à le réparer
Répondre
Avatar du membre
williamTLS
39 - finit enfin une course
39 - finit enfin une course
Messages : 6436
Enregistré le : 15/01/2005 18:29
Département : 91
Moto(s) : TLS,CéBèRk

probleme de démarreur

Message par williamTLS » 15/02/2014 13:32

je poste pour un ami qui à un probleme de demarreur,j'explique:
du jour au lendemain ça demarre plus.

avec batterie chargée et en TBE (la mienne),rien.
avec démarreur changé (mai qui tourne alimenté en direct sur la batterie),idem.
à la poussette (et en pente :mrgreen: ) ça pete et tourne rond comme une horloge et repart par la route.
les fusibles sont nickels,pas de corrosion du circuit.le demarreur fait comme 1/4 de tour avant de bloquer.

qu'est ce qui peut bloquer le demarreur ,roue libre,poulies,amorce de serrage?
ça fait un moment que j'ai pas mis les mains dans ces moteurs et surtout la moto n'est pas chez moi,vos avis m'interressent.
c'est la dedans que ça doit merder je pense:
Image

Avatar du membre
alex12r
12- première ballade
12- première ballade
Messages : 107
Enregistré le : 25/12/2007 21:00
Localisation : Sud Manche
Contact :

Re: probleme de démarreur

Message par alex12r » 16/07/2020 09:34

avais tu trouver ton souci, je suis confronté exactement au même problème ?
Image

Avatar du membre
leglaude
j'aime la bière
Messages : 26191
Enregistré le : 13/05/2004 11:19
Département : 94
Moto(s) : Aprilia caponord 1200 ADV
Localisation : Sucy en brie (94)

Re: probleme de démarreur

Message par leglaude » 22/07/2020 11:16

alex12r a écrit :
16/07/2020 09:34
avais tu trouver ton souci, je suis confronté exactement au même problème ?
essaye de lui envoyer un MP :twisted: facebook a fait du mal aux forums comme celui là :(
Image

Répondre